المستقبل

عزيزنا الزائر يرجى التشرف بالتسجيل ان لم تكن عضوا وتريد الأنضمام لأحلى منتدى يسرنا تسجيلك لتطوير المنتدى
المستقبل

gsm iphone mobile apk ios android


    هل تريد أن تعمل على آخر تحديث وأنت لاتملك hti أتفظل حبيبي

    شاطر

    تصويت

    أنت لاتملك hti أتفظل حبيبي

    [ 0 ]
    0% [0%] 
    [ 0 ]
    0% [0%] 
    [ 0 ]
    0% [0%] 

    مجموع عدد الأصوات: 0
    avatar
    Admin
    Admin
    Admin

    عدد المساهمات : 478
    تاريخ التسجيل : 06/05/2009
    الموقع : algerie

    هل تريد أن تعمل على آخر تحديث وأنت لاتملك hti أتفظل حبيبي

    مُساهمة من طرف Admin في الثلاثاء مايو 01, 2012 4:55 pm

    السلام عليكم أنا منذ أن صار التحديث 3.5 1.4 وأناأعمل بدون شراء بوكس لايوجد مشاكل لكن لاتستطيع العمل rpl dct4
    حمل الملف وخذه الى المسار ولسقه coller
    C:\mobileEx\3.5\modules

    [ندعوك للتسجيل في المنتدى أو التعريف بنفسك لمعاينة هذا الرابط]


    [ندعوك للتسجيل في المنتدى أو التعريف بنفسك لمعاينة هذه الصورة][ندعوك للتسجيل في المنتدى أو التعريف بنفسك لمعاينة هذه الصورة]" />[ندعوك للتسجيل في المنتدى أو التعريف بنفسك لمعاينة هذه الصورة][ندعوك للتسجيل في المنتدى أو التعريف بنفسك لمعاينة هذه الصورة]" />

      الوقت/التاريخ الآن هو الأحد أكتوبر 22, 2017 10:13 pm